Błąd przy próbie wysłania postu

Moderatorzy: Borowice.pl, Gawe, Cieslak, wkarkonosze

Logan
Odznaka Mała Brązowa
Posty: 108
Rejestracja: czw lut 22, 2007 8:11 pm
Lokalizacja: Jelenia Góra
Kontaktowanie:

Błąd przy próbie wysłania postu

Postautor: Logan » wt lip 10, 2007 9:11 pm

Could not connect to smtp host : 111 : Połączenie odrzucone

Taki komunikat dostaje gdy chce wyslac post.
Awatar użytkownika
Borowice.pl
Administrator
Posty: 1567
Rejestracja: wt wrz 05, 2006 8:23 am
Lokalizacja: Borowice
Kontaktowanie:

Postautor: Borowice.pl » śr lip 11, 2007 6:26 am

Od jakiegos czasu też tak mam. Dodam, że post jest dodawany i można ponownie wrócić na forum.
waterlo
Odznaka Popularna
Posty: 98
Rejestracja: wt lut 27, 2007 10:42 am
Lokalizacja: Przesieka

Postautor: waterlo » śr lip 11, 2007 7:31 am

Ja tez to mam nawet ostatnio przez to wyslalem dwa takie same posty na forum
Awatar użytkownika
Anna Maria
Odznaka Mała Srebrna
Posty: 150
Rejestracja: czw lut 15, 2007 12:39 pm
Lokalizacja: Wrocław

Postautor: Anna Maria » śr lip 11, 2007 10:49 am

Witam !
Mnie też to spotkało ??
Awatar użytkownika
Docent
Odznaka Mała Złota
Posty: 248
Rejestracja: pn lut 19, 2007 12:25 pm
Lokalizacja: Jelenia Góra
Kontaktowanie:

Postautor: Docent » śr lip 11, 2007 11:55 am

Miałem i ja, ale na wszelki wypadek wróciłem do strony i post nowy był.

~~~~

Hihi, nawet teraz jest to samo :iconbiggrin:
Ludzkosć umrze, gdy przestanie spiewać piosenki. (Piotr Skrzynecki)
Awatar użytkownika
Borowice.pl
Administrator
Posty: 1567
Rejestracja: wt wrz 05, 2006 8:23 am
Lokalizacja: Borowice
Kontaktowanie:

Postautor: Borowice.pl » śr lip 11, 2007 4:09 pm

Autorów podwójnych postów uprasza się o skasowanie swoich dubli. Jeden wystarcza.
Awatar użytkownika
wkarkonosze
Odznaka Mała Złota
Posty: 211
Rejestracja: pt wrz 01, 2006 7:40 pm
Lokalizacja: Jelenia Góra
Kontaktowanie:

Postautor: wkarkonosze » śr lip 11, 2007 5:39 pm

ja też, ja też !!! :hello1:





...tak miałem :)

a własciwie tak jest za każdym razem, przyznać się kto popsuł :)
Awatar użytkownika
Gawe
Administrator
Posty: 359
Rejestracja: ndz gru 05, 2004 6:40 pm
Lokalizacja: Wrocław
Kontaktowanie:

Postautor: Gawe » sob lip 14, 2007 4:48 pm

ÂŻeby jeszcze było wiadomo dlaczego tak się zrobiło.......

szukamy przyczyny i winnych
waterlo
Odznaka Popularna
Posty: 98
Rejestracja: wt lut 27, 2007 10:42 am
Lokalizacja: Przesieka

Postautor: waterlo » wt lip 17, 2007 8:21 am

Hura :hello1: działa znaczy wysłałem posta i nie maiałem tego smiesznego błędu :happy6:
Sławek
Odznaka Mała Złota
Posty: 237
Rejestracja: pt lis 10, 2006 3:50 pm
Lokalizacja: Warszawa

Postautor: Sławek » wt lip 17, 2007 10:01 am

Ja niestety przy wysyłaniu posta miałem informacje o błędzie. mimo, że post się pojawił w odpowiednim miejscu. :evil3:
Awatar użytkownika
Cieslak
Moderator
Posty: 1588
Rejestracja: pn gru 06, 2004 12:35 pm
Lokalizacja: Wrocław/Przesieka
Kontaktowanie:

Postautor: Cieslak » wt lip 17, 2007 5:43 pm

Ja mam tak samo... hmh
Awatar użytkownika
Gawe
Administrator
Posty: 359
Rejestracja: ndz gru 05, 2004 6:40 pm
Lokalizacja: Wrocław
Kontaktowanie:

Postautor: Gawe » wt lip 17, 2007 8:37 pm

waterlo pisze:Hura :hello1: działa znaczy wysłałem posta i nie maiałem tego smiesznego błędu :happy6:


no wlasnie tez zauwazylem ze raz jest raz nie ma i to juz wogole jest dziwne :-k
jaga
Spacerowicz
Posty: 6
Rejestracja: sob sty 14, 2006 7:47 pm

Postautor: jaga » czw lip 19, 2007 3:25 pm

Wyslalam protest w sprawie wodospadu, i zauwazylam cos dziwnego, a mianowicie godzine wyslania, na moim zegarku byla 16.16 a post ukazal sie z godzina 18.45. Poprawcie godziny
jaga
Spacerowicz
Posty: 6
Rejestracja: sob sty 14, 2006 7:47 pm

Postautor: jaga » czw lip 19, 2007 3:26 pm

Wyslalam protest w sprawie wodospadu, i zauwazylam cos dziwnego, a mianowicie godzine wyslania, na moim zegarku byla 16.16 a post ukazal sie z godzina 18.45. Poprawcie godziny
jaga
Spacerowicz
Posty: 6
Rejestracja: sob sty 14, 2006 7:47 pm

Postautor: jaga » czw lip 19, 2007 3:27 pm

Wyslalam protest w sprawie wodospadu, i zauwazylam cos dziwnego, a mianowicie godzine wyslania, na moim zegarku byla 16.16 a post ukazal sie z godzina 18.45. Poprawcie godziny. Znowu polaczenie odrzucone!

Wróć do „Sprawy techniczne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość